Home » Questions » Computers [ Ask a new question ]

Error installing Perforce plugin (P4WSAD) to Zend Studio 7

Error installing Perforce plugin (P4WSAD) to Zend Studio 7

I am running Zend Studio build 20090901

Asked by: Guest | Views: 28
Total answers/comments: 1
Guest [Entry]

"Since I posted this question, a couple new versions of Zend Studio have been released, which fixed this issue.

Installing P4WSAD now installs without issues."