Home » Questions » Computers [ Ask a new question ]

Finding Wanderlust dependecy Emacs packages

Finding Wanderlust dependecy Emacs packages

I'm trying to install Wanderlust, but it needs other Emacs libraries. Does anyone know where to find SEMI, APEL, and FLIM? The manual says it should be on ftp://ftp.m17ndotorg/pub/mule/, but my DNS can't find ftp.m17ndotorg.

Asked by: Guest | Views: 29
Total answers/comments: 1
Guest [Entry]

"The site says:

ftp.m17ndotorg is closed now. If you are
looking for something that was there,


It may be found at http://unit.aist.go.jp/itri/itri-gist/ftp.m17ndotorg.


ftp.jpldotorg carries APEL, and you can grab FLIM and SEMI from kanji.zinbun.kyoto-u.ac.jp."