Home » Questions » Computers [ Ask a new question ]

Which version of Haiku do I need to run Gnash?

Which version of Haiku do I need to run Gnash?

I'm confused by the gcc2/gcc4 and hybrid thing again. Which nightly would I download before installing all the packages required by Gnash if I wanted to use dabbleboard.com or YouTube?

Asked by: Guest | Views: 62
Total answers/comments: 1
Guest [Entry]

Should work with the Alpha-2 and any recent hybrid-2 and hybrid-4 builds.